Details

Gültigkeit der Validat V5 Version (UPDATE)

14.02.2014

Seit der GRC 4.5.0 (am 09.12.2013) wird die Validat V5 Version 2.6.x produktiv verwendet.
Die Validat V5 Version 2.5.x ist ab sofort ungültig gesetzt.